AviaSkins.Forums

Вернуться   AviaSkins.Forums > Asura

Диалог между Asura и Lilit99
Отображение с 1 по 1 из 1 публичных сообщений
  1. Lilit99
    13.04.2019 17:43
    Lilit99
    Здравствуйте не могли бы вы мне скинуть адаптированный под 4.13.4 SAS Engine Mod v2.8.x т. к. на моей сборке стоит старая версия 2.7 и новые моды типа F-14 на ней не идут.

Текущее время: 16:57. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
Рейтинг@Mail.ru