AviaSkins.Forums

Вернуться   AviaSkins.Forums > Основные разделы > Вопросы новичков

 
 
Опции темы Поиск в этой теме Опции просмотра
Старый 17.12.2013, 16:20   #1
Toobone
Под игом быта
 
Аватар для Toobone
 
Регистрация: 11.05.2013
Адрес: Ех-СССР
Сообщений: 1,556
По умолчанию Установка Энджин 2.7 + ДжетЭра1.33 на 4.12.2+САСАктиватор5.3+САС ИИ5.30

В уже установленный и терпимо работающий 4.12.2+САСАктив5.3+САС ИИ5.30 попробовал всунуть Энджинмод2.7+ Джетэра1.33 (правда, здесь уточняю - не ставил фиксы к 1.32 и бомбы, и все, что к 1.32, - сразу 1.3+1.33) - лог внизу - ничего не пошло, крах загрузки на 60%. Характерно, что и без Эндж+ДжетЭра никакой крафт или другие моды на САС Акт5.3 не устанавливались. Правда, все пропертис в и18 у меня русифицированы, может это не дает? Уже 2 раза пытался преодолеть этот феномен, но безуспешно. Есть у кого соображения по этому поводу, сообщество?
Вложения
Тип файла: rar Sturmo.rar (3.9 Кб, 139 просмотров)

Последний раз редактировалось Toobone; 17.12.2013 в 16:35.
Toobone вне форума   Ответить с цитированием
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 19:23. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot
Рейтинг@Mail.ru