AviaSkins.Forums

Вернуться   AviaSkins.Forums > Основные разделы > Моды для Ил-2

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 11.11.2016, 16:14   #1
Toobone
Под игом быта
 
Аватар для Toobone
 
Регистрация: 11.05.2013
Адрес: Ех-СССР
Сообщений: 1,184
По умолчанию SASModact 6.2 for Ил-2 4.13.2 vers.

Кто бы сомневался:

http://www.sas1946.com/main/index.ph...cseen.html#new
__________________
"Ялла, ялла! Бурверон!" - суетливый афганский торопляк.
Toobone вне форума   Ответить с цитированием
Старый 18.11.2016, 06:57   #2
PARUSnik
Пользователь
 
Аватар для PARUSnik
 
Регистрация: 30.01.2009
Адрес: Средний Урал
Сообщений: 56
По умолчанию

Цитата:
Сообщение от Toobone Посмотреть сообщение
Скачал по ссылке,но кроме пустых папок ничего нет )).Что дальше качать? ))
PARUSnik вне форума   Ответить с цитированием
Старый 07.02.2017, 13:26   #3
Amigo
Местный
 
Регистрация: 27.09.2008
Сообщений: 825
По умолчанию

Скорее бы уже на САС под новый патч активатор сделали, а то с фримоддинга скачал, но там баттонз не все самоли поддерживает, приходится пока на стоке летать
Amigo вне форума   Ответить с цитированием
Старый 07.02.2017, 14:22   #4
Aviator
Местный
 
Регистрация: 03.05.2013
Сообщений: 709
По умолчанию

Цитата:
Сообщение от Amigo Посмотреть сообщение
Скорее бы уже на САС под новый патч активатор сделали, а то с фримоддинга скачал, но там баттонз не все самоли поддерживает, приходится пока на стоке летать
Извените а ссылку не кинете нового патча ?
Aviator вне форума   Ответить с цитированием
Старый 07.02.2017, 15:28   #5
Amigo
Местный
 
Регистрация: 27.09.2008
Сообщений: 825
По умолчанию

Цитата:
Сообщение от Aviator Посмотреть сообщение
...
Эээ...
Всё здесь http://forum.aviaskins.com/showthread.php?t=4651
Amigo вне форума   Ответить с цитированием
Старый 07.02.2017, 15:50   #6
Grog
Местный
 
Аватар для Grog
 
Регистрация: 09.05.2009
Адрес: Хабаровск
Сообщений: 1,284
По умолчанию

Цитата:
Сообщение от Amigo Посмотреть сообщение
Скорее бы уже на САС под новый патч активатор сделали, а то с фримоддинга скачал, но там баттонз не все самоли поддерживает, приходится пока на стоке летать
ДаЙОшь D-Gen_Pack под Ил 4.13.3!!!!

А так да, согласен
К примеру, SAS_овский батон под 4.13.2 весит ажн около 8-ми МБайт, и много много самолётов охватывает.. Я даже в сборке с D-Gen 1.2 пробовал применять (как вариант!!!); и лишь очень немногие самолеты из чисто Д-Геновских понадобилось отключать.
Хотя... может что и соврал сейчас. Память у мну после отпуска так скать частично потерлась
__________________
...каждый болен ИЛ-2 по разному,
но похоже что навсегда!

Последний раз редактировалось Grog; 07.02.2017 в 15:55.
Grog вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 05:12. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot
Рейтинг@Mail.ru